brak mocy mulenie

Masz problem z Corsą C? Opisz go i znajdź rozwiązanie.
Zablokowany
turbo300
Świeżak
Posty: 21
Rejestracja: 18 lut 2019, o 17:46
Imię: jacek
Model: Corsa C
Silnik: 12S 1.2 60PS
Has thanked: 0
Been thanked: 0

brak mocy mulenie

Post autor: turbo300 » 3 kwie 2019, o 07:08

corsa c benzyna jak w temacie brak mocy mulenie duszenie silnika podczas jazdy brak błedów,dodam sprawdzone swiece upg,rozrząd,cewki nowe boscha,podmiana czujnika wału nic nie dała,kola nie trzymają ,ogulnie jedzie sie jak maluchem brak reakcji na gaz.sugestie pomysły

Awatar użytkownika
Wydra9
Użytkownik Premium
Posty: 691
Rejestracja: 22 maja 2009, o 23:14
Imię: Rafał
Model: Corsa B
Silnik: C20NE 115 KM
Lokalizacja: Warszawa
Has thanked: 9 times
Been thanked: 4 times

Re: brak mocy mulenie

Post autor: Wydra9 » 3 kwie 2019, o 13:45

przepływomierz/sonda/czujnik temperatury silnika na ECU

turbo300
Świeżak
Posty: 21
Rejestracja: 18 lut 2019, o 17:46
Imię: jacek
Model: Corsa C
Silnik: 12S 1.2 60PS
Has thanked: 0
Been thanked: 0

Re: brak mocy mulenie

Post autor: turbo300 » 3 kwie 2019, o 15:21

Wydra9 pisze:
3 kwie 2019, o 13:45
przepływomierz/sonda/czujnik temperatury silnika na ECU
przeplywka sprawdzana sprawna,czujnik temperatury silnika ok. sonda przed katem pracuje 0.001 do 0,8v wydaje mi sie ze powinna startowac od 0.2v sonda za katem 0,7 do 0,8v czasem stoi na 0,001v .obie sondy uniwersalne denso nowe.

Awatar użytkownika
Wydra9
Użytkownik Premium
Posty: 691
Rejestracja: 22 maja 2009, o 23:14
Imię: Rafał
Model: Corsa B
Silnik: C20NE 115 KM
Lokalizacja: Warszawa
Has thanked: 9 times
Been thanked: 4 times

Re: brak mocy mulenie

Post autor: Wydra9 » 3 kwie 2019, o 15:49

podgrzewanie działa? GAz jest?

turbo300
Świeżak
Posty: 21
Rejestracja: 18 lut 2019, o 17:46
Imię: jacek
Model: Corsa C
Silnik: 12S 1.2 60PS
Has thanked: 0
Been thanked: 0

Re: brak mocy mulenie

Post autor: turbo300 » 3 kwie 2019, o 18:24

Wydra9 pisze:
3 kwie 2019, o 15:49
podgrzewanie działa? GAz jest?
lpg niema sonda stoi teraz na 0,00v po odłaczeniu wtyczki sondy stoi na 0,45v po podlaczeniu 0v sterownik by padł :evil:

turbo300
Świeżak
Posty: 21
Rejestracja: 18 lut 2019, o 17:46
Imię: jacek
Model: Corsa C
Silnik: 12S 1.2 60PS
Has thanked: 0
Been thanked: 0

Re: brak mocy mulenie

Post autor: turbo300 » 4 kwie 2019, o 19:19

rozwiązane zle podłączone przewody sondy uniwersalne mają do siebie ze kolorami sie nie podłancza!sygnał sondy plus podlaczamy do kabla od sterownika sygnał plus ,sygnał minus podlaczamy do kabla od sterownika sygnał minus.narazie podłaczone bez wytczek dziala sonda :Yahoo!:

Awatar użytkownika
Wydra9
Użytkownik Premium
Posty: 691
Rejestracja: 22 maja 2009, o 23:14
Imię: Rafał
Model: Corsa B
Silnik: C20NE 115 KM
Lokalizacja: Warszawa
Has thanked: 9 times
Been thanked: 4 times

Re: brak mocy mulenie

Post autor: Wydra9 » 5 kwie 2019, o 10:46

czyli jednak sonda :)

Zablokowany

Wróć do „Corsa C (2000-2006)”