Corsa B x14sz brak mocy

Wszystkie informacje o silnikach benzynowych i diesla montowanych w Corsie B.
ODPOWIEDZ
Awatar użytkownika
gregor9144
Nowy
Posty: 138
Rejestracja: 10 cze 2012, o 10:05
Imię: Gregor
Model: Corsa B
Silnik: C20SEH 129 KM
Lokalizacja: Biała Podlaska
Has thanked: 3 times
Been thanked: 1 time

Corsa B x14sz brak mocy

Post autor: gregor9144 » 9 mar 2018, o 14:15

Witam serdecznie, ostatnio zakupiłem corsa z uszkodzonym silnikiem (wydmuchało uszczelkę miedzy cylindrami) zrobiłem to. Odpala jeździ, jest jeden problem max prędkość 130km/h więcej nie da rady.. w czym może być przyczyna bo już nie mam pomysłu.
Pozdrawiam

Awatar użytkownika
ja37
Support Team
Support Team
Posty: 1732
Rejestracja: 2 lut 2007, o 01:12
Imię: Grzesiek
Model: Corsa B
Silnik: Z20LET 200 KM
Lokalizacja: Łódź
Has thanked: 2 times
Been thanked: 19 times
Kontakt:

Re: Corsa B x14sz brak mocy

Post autor: ja37 » 9 mar 2018, o 23:31

Napisz, co zrobiłeś dokładnie.
Sam?
Warsztat robił?

Moje X14SZ dawało radę licznikowe 190 - w niemcowni.
Pewnie faktycznie było to 160-170.
Ale przebieg miałem 300kkm.

Awatar użytkownika
gregor9144
Nowy
Posty: 138
Rejestracja: 10 cze 2012, o 10:05
Imię: Gregor
Model: Corsa B
Silnik: C20SEH 129 KM
Lokalizacja: Biała Podlaska
Has thanked: 3 times
Been thanked: 1 time

Re: Corsa B x14sz brak mocy

Post autor: gregor9144 » 12 mar 2018, o 13:25

To tak, głowice zawiozłem do obróbki(planowanie). Kupiłem uszczelkę, wszystko ładnie poczyściłem, skręciłem to kluczem dynamometryczny według schematu i poskładałem resztę do kupy. Odpaliłem i wszytko jest gitara tylko ze max 130. Tak do 100 km/h idzie w miarę normalnie a później się muli. Jakaś jeszcze dziwna ta skrzynia bo na 3 biegu mam odcine przy 110km/h. Wszystko oprócz obróbki robiłem sam.

Awatar użytkownika
ja37
Support Team
Support Team
Posty: 1732
Rejestracja: 2 lut 2007, o 01:12
Imię: Grzesiek
Model: Corsa B
Silnik: Z20LET 200 KM
Lokalizacja: Łódź
Has thanked: 2 times
Been thanked: 19 times
Kontakt:

Re: Corsa B x14sz brak mocy

Post autor: ja37 » 12 mar 2018, o 16:38

Gdzieś zrobiłeś błąd.
Musisz szukać.
Może zamieniłeś węże paliwowe, może źle napiąłeś linkę gazu, check się nie świeci?
A rozrząd na pewno jest ok?

ODPOWIEDZ

Wróć do „Silnik”